|
Failed archive requests because of of duplicate archive file ids
|
|
4
|
68
|
16 December 2025
|
|
Documentation URL needs correction
|
|
1
|
46
|
10 December 2025
|
|
EOS node performance bottleneck
|
|
24
|
230
|
8 December 2025
|
|
Deployment of PostgreSQL SchedulerDB at CERN
|
|
8
|
114
|
1 December 2025
|
|
Files on Tape but EOS Shows ARCHIVE_FAILED and d1::t0
|
|
2
|
52
|
26 November 2025
|
|
Announcement of new CTA public release: 5.11.13.1-1
|
|
0
|
30
|
21 November 2025
|
|
Announcement of new CTA public release: 5.11.12.1-1
|
|
0
|
38
|
30 October 2025
|
|
Use of cta-readtp and tape data recovery
|
|
4
|
72
|
25 September 2025
|
|
WLCG tape usage accounting by VO
|
|
3
|
67
|
19 September 2025
|
|
Starting cleaner after crash
|
|
1
|
42
|
18 September 2025
|
|
Orphaned disk buffer files
|
|
1
|
67
|
12 September 2025
|
|
Atresys priorities limited to 2 high or low
|
|
2
|
55
|
5 September 2025
|
|
Problem with HDR1 in tape label
|
|
1
|
56
|
27 August 2025
|
|
How to be aware of EOL tapes
|
|
2
|
82
|
17 August 2025
|
|
Reporting Gets Stuck
|
|
6
|
95
|
13 August 2025
|
|
Files with “undeleted” replicas
|
|
3
|
64
|
7 August 2025
|
|
Help with installation of CTA Operations Utilities
|
|
6
|
120
|
6 August 2025
|
|
Drives are running slowly
|
|
11
|
106
|
21 July 2025
|
|
Help understanding what is happening on archive
|
|
7
|
75
|
16 July 2025
|
|
ObjectStore tools
|
|
1
|
53
|
8 July 2025
|
|
Cannot start CTA services after an upgrade to 5.11.10
|
|
7
|
73
|
7 July 2025
|
|
Liquidbase script error - 14.0 to 15.0 upgrade
|
|
2
|
46
|
4 July 2025
|
|
Announcement of new CTA public release: 5.11.10.0-1
|
|
3
|
86
|
4 July 2025
|
|
Repack of mutiple tapes from same tape pool
|
|
3
|
72
|
2 July 2025
|
|
Tape stuck in REPACK_PENDING
|
|
2
|
43
|
2 July 2025
|
|
Nearing medium life
|
|
1
|
38
|
25 June 2025
|
|
Tape Pool supplyDestination from json and supply pool
|
|
1
|
53
|
13 June 2025
|
|
What should happen during repack?
|
|
5
|
114
|
13 June 2025
|
|
Identifying repack candidate tapes
|
|
8
|
143
|
13 June 2025
|
|
Cta 4.7.3 | object store | NFS | archiving | could not parse header
|
|
3
|
52
|
5 June 2025
|